Commit d79bd552 authored by Nick Steel's avatar Nick Steel
Browse files

docs: Update suggested version of gstreamer plugin

parent d578da0a
......@@ -46,8 +46,12 @@ Installation
============
Make sure you already have the GStreamer plugins, especially the "bad"
collection of plugins. For example, on Debian/Ubuntu you can install it by
running::
collection of plugins. For example, on Debian/Ubuntu you can install it
by running::
sudo apt-get install gstreamer1.0-plugins-bad
For older versions of Mopidy (pre v2.0), install the plugins by running::
sudo apt-get install gstreamer0.10-plugins-bad
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment