Commit 28fe6c10 authored by Stein Magnus Jodal's avatar Stein Magnus Jodal
Browse files

debian: Add mopidy as Build-Depends

parent a4fc171f
mopidy-youtube (2.0.0-2) unstable; urgency=medium
* Add mopidy (>= 1.0.8-2) as a Build-Depends so the mopidy pydist file is
available when building.
-- Stein Magnus Jodal <stein.magnus@jodal.no> Fri, 31 Jul 2015 11:10:21 +0200
mopidy-youtube (2.0.0-1) unstable; urgency=low
* Initial release. (Closes: #794125)
......
......@@ -4,6 +4,7 @@ Priority: optional
Maintainer: Stein Magnus Jodal <stein.magnus@jodal.no>
Build-Depends: debhelper (>= 9),
dh-python,
mopidy (>= 1.0.8-2),
python-all (>= 2.7),
python-setuptools,
Standards-Version: 3.9.6
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment